## Contents

Introduction............................................................................................................................................... 4

Step 1: Setting page size and margins .................................................................................................. 4  
  Setting page size and margins for books with no bleed ................................................................. 5 
  Setting page size .............................................................................................................................. 5 
  Setting margins ................................................................................................................................. 5 
  Setting page size and margins for books with bleed ............................................................... 5  
  Setting page size .............................................................................................................................. 5 
  Setting margins ................................................................................................................................. 5 

Step 2: Modifying styles for a custom look ......................................................................................... 6  
  Modifying the Normal style for book body .................................................................................. 6 
  Applying the Normal style to book body ....................................................................................... 7 
  Modifying the Heading 1 style ........................................................................................................ 7 

Step 3: Formatting chapters ............................................................................................................. 7  
  Inserting section breaks .................................................................................................................. 8 
  Applying Heading 1 to chapter titles ............................................................................................... 8 

Step 4: Formatting front matter .......................................................................................................... 8  
  Adding section breaks and blank pages ..................................................................................... 8 
  Formatting front matter pages ................................................................................................. 9 
    Formatting the half title page ....................................................................................................... 9 
    Formatting the title page ............................................................................................................. 9 
    Formatting the copyright page .................................................................................................... 9 
    Formatting the dedication ........................................................................................................... 9 
    Formatting the table of contents .............................................................................................. 9 
    Formatting the preface, acknowledgments, and prologue pages ................................................ 10 

Step 5: Adding pagination .................................................................................................................. 10  
  Adding page numbers to front matter ..................................................................................... 10 
  Adding page numbers to book content ................................................................................... 10 
  Remove page numbers from selected pages of front matter (Advanced) .................................. 10 
    Unlinking footers between front matter and book body ......................................................... 10 
    Removing page numbers from certain front matter pages (Advanced) .................................. 11 
    Fixing page numbering issues .................................................................................................... 11 

Step 6: Adding headers (Advanced) .................................................................................................. 11  
  Applying author name and title to the headers ........................................................................... 12 

Step 7: Additional formatting for chapter title pages (Advanced) .................................................. 12
Creating a new first paragraph style for chapter title pages ................................................................. 12
Applying first paragraph and drop cap styles ..................................................................................... 13
Removing headers and footers from chapter title pages ...................................................................... 13
Step 8: Adding images (Advanced) ........................................................................................................ 14
  Adding images into Microsoft Word .................................................................................................... 14
  Applying a style to an image ................................................................................................................ 14
  Sizing images for no bleed books ....................................................................................................... 14
  Sizing images to bleed ......................................................................................................................... 14
Step 9: Creating a table of contents (TOC) .......................................................................................... 15
  Adding automated table of contents ................................................................................................. 15
  Updating the table of contents .......................................................................................................... 15
Step 10: Proofing and exporting to PDF ............................................................................................... 16
  Proofing and exporting your document ............................................................................................. 16
Introduction

This guide shows you how to turn your Microsoft Word file into a PDF that’s ready to be uploaded to KDP. The guide’s designed for two types of authors:

<table>
<thead>
<tr>
<th>Basic</th>
<th>Advanced</th>
</tr>
</thead>
<tbody>
<tr>
<td>You want to format your paperback so that it meets KDP’s basic specifications—with minimal fuss. To get these results, follow all the steps in the guide below except those marked “advanced.”</td>
<td>You want to format your book so that it meets the standards many professional designers follow. You don’t mind taking the time to achieve the exact look you want. To get these results, follow all the steps in the guide below.</td>
</tr>
</tbody>
</table>

For the best results, follow the steps below in order. The Build Your Book help page contains videos to show you what the instructions will look like onscreen. Also, remove any formatting you’ve already done. This guide works best for unformatted files. The information we give is specific to the 2016 version of Word, but the steps are similar in most versions.

As you format your manuscript, keep in mind that many of the design elements described below are optional. If you’re unsure which to include, find books with content similar to yours to get an idea of what readers expect. Learn more about paperback interior design elements.

Before you start...
There are other resources to help you format your book:

- **Kindle Create Add-In.** A free tool that formats your book as you’re writing it in Word.
- **Professional services.** See this list of designers you can hire.

Step 1: Setting page size and margins

At the end of this step, you will have set your page size and margins based on your trim size, page count, and bleed or no bleed.

**Key terms**

- **Trim size.** Your printed book’s width and height. You’ll pick your trim size in the paperback setup process in KDP, but you also have to set your page size in Microsoft Word before you upload your book. The most common trim size for paperbacks in the U.S. is 6" x 9" (15.24 x 22.86 cm), but you have several other options. If you’re unsure which size to pick, find books with content similar to yours to get an idea of what readers expect.

- **Margins.** The space between your text and the edges of the page. Every page has three outside margins (top, bottom, and side) and one inside margin (also called the gutter). This space helps to
ensure your text is not cut off during manufacturing. Set your page size before you set your margins. Why? Margin size depends on page count. Your page size and margins also depend on whether you have elements that bleed.

- **Bleed.** Your book has elements that extend to the edge of the page (see the example in this section). Accounting for bleed matters because it will prevent a white border from appearing at the edge when your book is trimmed. Follow the instructions below for “bleed.”
- **No bleed.** Your book’s elements are within the margins. Follow the instructions below for “no bleed.”

**Setting page size and margins for books with no bleed**

**Setting page size**

1. On the **Layout** tab, in the **Page Setup** group, click **Size**, and then select **More Paper Sizes**. This opens a dialog box.
2. Enter your book’s trim size into the **Width** and **Height** fields.
3. In the **Apply to** list, select **Whole document** and click **OK**. This resizes your pages and changes your page count, which you need to know for setting your margins.

**Setting margins**

1. On the **Layout** tab, in the **Page Setup** group, click **Margins**, and then select **Custom Margins**. This opens a dialog box.
2. In the **Multiple pages** list, select **Mirror margins**.
3. In the **Apply to** list, select **Whole document**.
4. Identify your margin sizes based on page count using the chart at the end of this step.
5. Enter your **Top**, **Bottom**, **Inside**, and **Outside** margins based on your book’s page count. Do not enter any value into the **Gutter** field. Click **OK**.

**Setting page size and margins for books with bleed**

**Setting page size**

1. On the **Layout** tab, in the **Page Setup** group, click **Size**, and then select **More Paper Sizes**. This opens a dialog box.
2. Enter **Width** and **Height** fields for your trim size with bleed added.
   a. Add 0.125" (3 mm) to the width and 0.25" (6 mm) to the height. For example, if your trim size is 6" x 9" (15.24 x 22.86 cm), set the page size to 6.125" x 9.25" (15.54 x 23.46 cm). Microsoft Word might round 0.125" to 0.13"; this is fine.
3. In the **Apply to** list, select **Whole document** and then click **OK**. This resizes your pages and changes your page count, which you need to know for setting your margins.

**Setting margins**

1. On the **Layout** tab, in the **Page Setup** group, click **Margins**, and then select **Custom Margins**. This opens a dialog box.
2. In the **Multiple pages** list, select **Mirror margins**.
3. In the **Apply to** list, select **Whole document**.
4. Identify your margin sizes based on page count using the chart at the end of this step.
5. Enter your **Top**, **Bottom**, **Inside**, and **Outside** margins based on your book’s page count. Do not enter any value into the **Gutter** field. Click **OK**.

**Tip:** If your page count changes, go back and check the inside margin because it may also need to change.
Find your margin sizes

<table>
<thead>
<tr>
<th>Page Count</th>
<th>Inside (Gutter) Margins</th>
<th>Outside Margins (no bleed)</th>
<th>Outside Margins (with bleed)</th>
</tr>
</thead>
<tbody>
<tr>
<td>24 to 150 pages</td>
<td>0.375&quot; (9.6 mm)</td>
<td>at least 0.25&quot; (6.4 mm)</td>
<td>at least 0.375&quot; (9.4 mm)</td>
</tr>
<tr>
<td>151 to 300 pages</td>
<td>0.5&quot; (12.7 mm)</td>
<td>at least 0.25&quot; (6.4 mm)</td>
<td>at least 0.375&quot; (9.4 mm)</td>
</tr>
<tr>
<td>301 to 500 pages</td>
<td>0.625&quot; (15.9 mm)</td>
<td>at least 0.25&quot; (6.4 mm)</td>
<td>at least 0.375&quot; (9.4 mm)</td>
</tr>
<tr>
<td>501 to 700 pages</td>
<td>0.75&quot; (19.1 mm)</td>
<td>at least 0.25&quot; (6.4 mm)</td>
<td>at least 0.375&quot; (9.4 mm)</td>
</tr>
<tr>
<td>701 to 828 pages</td>
<td>0.875&quot; (22.3 mm)</td>
<td>at least 0.25&quot; (6.4 mm)</td>
<td>at least 0.375&quot; (9.4 mm)</td>
</tr>
</tbody>
</table>

Step 2: Modifying styles for a custom look

At the end of this step, you will have:

- Modified and applied the Normal style to the book body (everything after front matter).
- Modified the Heading 1 style – this is for everything that you want in the automated TOC.

Why use styles?

- **Consistency.** Using the styles in Word helps you to set a consistent style that contains all the instructions for font, font color, font size, as well as horizontal and vertical spacing. You can use the preset Styles in Microsoft Word or you can modify Styles to create your own look.
- **Time.** Using styles also saves you time because you won’t have to repeat each step for each part of your book. Think of them as short cuts.

Once you know which Style you want to use, or which choices you want to make to create your own Style, you can begin to modify and create Styles.

The following sections describe how to modify the Normal and Heading 1 styles.

Modifying the Normal style for book body

The Normal style is used for your book’s body text. You’ll pick your font and font size as well as the alignment of each paragraph, spacing between paragraphs, and the indentation of the first line of each paragraph. These are all optional style choices. You can pick these attributes based on your genre and style preferences.

1. On the Home tab, right-click the Normal style and select Modify.
2. Select your Font and Font Size from the lists. (For example, set Font Size to 10 and select the Garamond font.)
3. Click the Format list and select Paragraph. This opens a dialog box.
4. In the dialog box:
   a. Under General, set the Alignment to Justified.
   b. Under Special, set First line indent to 0.2".
   c. Under Spacing, set Before and After to 0 and under Line Spacing select Single.
d. Click OK.

**Applying the Normal style to book body**

1. Place the cursor before the first chapter title and then hold down the **SHIFT + PAGE DOWN** keys until the cursor moves to the end of your document.
2. Keep everything highlighted. On the **Home** tab, in the **Styles** ribbon, click the **Normal** style.

**Tip:** Applying the **Normal** style to all of the content after the front matter ensures that any hidden or unintentional formatting is changed.

**Modifying the Heading 1 style**

1. On the **Home** tab, right-click the **Heading 1** style and select **Modify**. This opens a dialog box.
2. Select your **Font**, **Font Size**, and **Color**, and set the alignment to **Center**. (For example, select **black**, **Lucida Sans**, 24pt, centered.)
3. Click the **Format** list and select **Paragraph**. This opens a dialog box.
4. Under **Special**, select (**none**).
5. Under **Spacing**, set **Before** and **After** to **60pt** to move the title about a third of the way down the page and separate it from the first paragraph.
6. Click **OK** on both open boxes to save changes.

**Tip:** Depending on whether the font you chose is large (example: Arial) or a small (example: Times New Roman), you should size between 9 and 12 point. Amazon recommends 9 point for a larger font and 12 point for a smaller font.

**Step 3: Formatting chapters**

At the end of this step, you will have:

- Added section breaks after the final page of the front matter.
- Added section breaks at the end of each chapter.
- Applied **Heading 1** style to each chapter title.

**Why this step matters**

- **Section breaks.** To ensure that your content begins on the correct page, you need to use section breaks. Section breaks allow you to change the formatting of a specific section without affecting the entire document. You will add a section break between the front matter and book body to distinguish these parts of the book. You will also use section breaks so that each chapter title page starts on its own page.
- **Chapter titles.** While you are making changes to each chapter title page, you will also apply the **Heading 1** style to each chapter title. In addition to the consistent look that **Heading 1** will provide throughout your book, using **Heading 1** tags the chapter title so that it will appear in the table of contents (when you create this in **Step 9**).
Inserting section breaks

1. Place the cursor at the end of the front matter.
2. On the Layout tab, click the Breaks list and then select Next Page.
3. Repeat the previous step at the end of each chapter.

Applying Heading 1 to chapter titles

1. Highlight the title of the first chapter. On the Home tab, in the Styles section, click Heading 1 to apply the style to the chapter title.
2. Repeat the previous step for each chapter title.

Step 4: Formatting front matter

At the end of this step, you will have:

- Added blank pages to ensure that pages have the proper position.
- Formatted each page of the front matter and positioned text.

What is front matter?

Front matter consists of the sections that come before the first chapter. Some are optional, but there is a standard order. Below is a list of the elements readers may expect to see in their proper order. If you’re unsure which to include, find books with content similar to yours. Learn more about front matter elements.

- Half title page – right-facing page (requires blank page after)
- Title page, right-facing page
- Copyright page
- Dedication – right-facing page (requires blank page after)
- Table of contents with page numbers, right-facing page (might require blank page after, depending on number of TOC pages)
- Foreword – right-facing page (requires blank page after)

Note: Right-facing pages are odd numbered pages in printed books because the first piece of paper is on the right side, facing up from the open, printed book. The back of the cover is the left-facing page.

Adding section breaks and blank pages

1. Use section breaks to add blank pages within the front matter as needed to ensure that pages have the proper position.
   - To insert a blank page with a section break:
     - Insert the cursor at the top of the page that will follow the new blank page.
     - On the Layout tab, click the Breaks list and then select Next Page.

2. To create a placeholder page for the table of contents, add a right-facing blank page immediately before Chapter 1 and name it Table of Contents.

3. Before you start applying styles, make sure that you’ve added section breaks in between pages of your front matter as described in Step 3.
Formatting front matter pages

Formatting the half title page
1. Highlight the title text. On the Home tab, in the Paragraph group, select Center.
2. In the Font group, select your Font, Font Size, and Color. (For example, select black, Lucida Sans, 32pt, centered.)
3. In the Paragraph group, click the dialog box launcher (small diagonal arrow):
   - Under Special, select (none).
   - Under Spacing, set Before to 32pt and After to 16pt to move the chapter title about a third of the way down the page and separate it from the first paragraph.
4. Click OK to save changes.

Formatting the title page
1. To format the title, repeat the steps in Formatting the Half Title Page with the same choices of font, size, color, alignment, and spacing.
2. To format the subtitle:
   a. Choose the same Font as your title and then select Italicized, a smaller Font Size (example: 24pt), and center alignment.
   b. In the Paragraph group, under Spacing, set Before and After to 16pt.
3. To format the author name:
   a. Choose the same Font as your subtitle and then select a smaller Font Size (example: 16pt) and center alignment.
   b. In the Paragraph group, under Spacing, set Before to 16pt and After to 0.

Formatting the copyright page
- To format the copyright page, highlight all of the copyright content. On the Home tab, in the Paragraph group, select Center. If you don’t have a copyright page, you can use a template such as this:
  Copyright © 2018 Author Name
  All rights reserved.
  ISBN-13:


Formatting the dedication
1. To format the dedication, apply Heading 1 to the dedication title.
2. Select all of the dedication content. On the Home tab, in the Paragraph group, select Center.

Formatting the table of contents
You will add and format the TOC in Step 9.
Formatting the preface, acknowledgments, and prologue pages

1. Apply Heading 1 to the titles of these pages.
2. Apply the Normal style to the content of these pages.

Tip: In Step 2, you modified Heading 1 for all chapter titles. Using the Heading 1 style also pulls anything tagged Heading 1 into the Table of Contents (Step 9). Use Heading 1 for any front matter pages that you want in your TOC.

Step 5: Adding pagination

At the end of this step, you will have:

- Added page numbers to front matter.
- Added page numbers to book body.

Paperback interiors have printed page numbers, but you can add some design elements when you apply pagination by having different pagination styles between the front matter and book body. Whether you do this depends on the type of book you want to publish. If you're unsure whether to use different pagination styles, find books with content similar to yours to get an idea of what readers expect.

To achieve different pagination styles, you have to set up your file using section breaks. For information on how to set section breaks, see Step 3.

Adding page numbers to front matter

1. Go to the first page of your front matter and double-click the bottom of the page to activate the Header & Footer Tools Design tab. Click Page Number and then select Bottom of Page and Plain number 2.
2. Click Page Number and select Format Page Numbers.
3. In the dialog box, change Number format to small roman numerals, and set the Page numbering to Continue from Previous Section.
4. Click OK.
5. To ensure consecutive pagination, repeat this process for all front matter pages.

Adding page numbers to book content

1. Go to the first page of Chapter 1 and double-click the bottom of the page to activate the Header & Footer Tools Design tab. Click Page Number and then select Bottom of Page and Plain number 2.
2. Click Page Number and select Format Page Numbers.
3. In the dialog box, make sure the Number format is 1, 2, 3 and set the Page numbering to Start at 1.
4. Click OK.

Remove page numbers from selected pages of front matter (Advanced)

Removing page numbers from certain pages of front matter is a design choice and requires more Microsoft Word skill and time.

At the end of this step, you will have:

- Unlinked footers between the front matter and book body.
- Removed page numbers from certain front matter pages.

Unlinking footers between front matter and book body

To prevent pagination changes from carrying over to the book body:
1. Double-click the bottom of the first page of Chapter 1 to activate the Header & Footer Tools on the Design tab.

2. With your cursor in the footer, you’ll see Link to Previous highlighted in the Navigation group. Click Link to Previous to deselect it.

Removing page numbers from certain front matter pages (Advanced)
To remove page numbers from certain front matter pages (example: title page, half title page) for a more professional appearance:

1. Double-click the bottom of the page to activate the Header & Footer Tools on the Design tab.

2. In the Options group of the Design tab, click Different First Page.

Tip: It may seem confusing to add page numbers individually and then remove some. We recommend this so that the page numbers flow consecutively whether they are displayed or not.

Fixing page numbering issues
You may notice that the pagination is restarting at 1 at the beginning of a chapter or section. To fix this:

1. Double-click at the bottom of each page where the numbering restarts to activate the Header & Footer Tools on the Design tab. Click Page Number and then select Format Page Numbers.
2. In the dialog box, set the Page numbering to Continue from Previous Section.
3. Click OK.

Step 6: Adding headers (Advanced)
At the end of this step, you will have added headers to your manuscript. Alternating headers between the book title and author name is a common book design practice. To achieve different headers for the book content and front matter, you have to set up your file using section breaks as described in Step 3.
Applying author name and title to the headers

1. Go to the first page of Chapter 1 and double-click the top of the page to activate the Header & Footer Tools Design tab.
2. In the Navigation group, click Link to Previous to deselect it. (Same as previous should no longer appear in the header.)
3. On the Header & Footer Tools Design tab, in the Options group, click the check box next to Different Odd & Even Pages.
4. Repeat this process on the second page of Chapter 1. This ensures that your headers do not appear in the front matter.

   **Note:** If the even page numbers have been removed from your manuscript, you can add them back by double-clicking the bottom of page two of Chapter 1 to activate the Header & Footer Tools on the Design tab. Click Page Number and then select Bottom of Page and Plain number 2.

5. Go to the first page of Chapter 1 and double-click the top of the page to activate the Header & Footer Tools Design tab.
6. In the Header & Footer group, click Header and select Blank.
7. To add the book title to all odd pages, select the placeholder text and replace it with the book title.
9. Select the header for page 2, and repeat steps 6 through 9 to add the author name to the even pages.

Step 7: Additional formatting for chapter title pages (Advanced)

At the end of this step, you will have:

- Applied the First Paragraph style to the first paragraph of each chapter title page.
- Added Drop Caps to each first paragraph with font, lines, and spacing custom selected.
- Removed headers and page numbers from each chapter title page.

Using a First Paragraph style applies different settings to the first paragraph of each chapter. If you want to use a drop cap, you may want to create a First Paragraph style with no indentation so that the drop cap lines up with the paragraph alignment. Using a First Paragraph style and drop caps gives your chapter title page a professional look.

Creating a new first paragraph style for chapter title pages

1. On the Home tab, in the Styles group, click the dialog box launcher (small diagonal arrow) to open the Styles options. Click the New Style button in the bottom left.
2. Name the new style First Paragraph. For Style based on, select Normal.
3. Click the Format button and select Paragraph. Set Indentation and Spacing. (For example, set Special to None and Spacing Before to 54pt.)
4. Click OK.

**Applying first paragraph and drop cap styles**

1. Highlight the first paragraph of the chapter and apply the First Paragraph style.
2. To add the drop cap, keep the first paragraph highlighted and go to the Insert tab. In the Text section, click the Drop Cap menu and select Dropped.
3. To modify the drop cap, click the Drop Cap menu and select Drop Cap Options to modify the Font, Lines to drop, and Distance from text. (For example, Lucida Sans, Lines to drop: 3, Distance from left: 0.05”.)
4. Repeat the steps above on each chapter title page. (For example, if you have 18 chapters, you would repeat these steps 18 times.)

**Removing headers and footers from chapter title pages**

1. Double-click the top of the chapter title page to activate the Header & Footer Tools on the Design tab.
2. In the Options group of the Design tab, click Different First Page. The header and footer disappear.

**Tip:** For efficiency, you can perform the tasks for each chapter title page (applying heading 1, first paragraph, drop cap, and removing headers and footers) before moving on to the next chapter title page.
KDP Build Your Book – Format a Paperback Manuscript

Step 8: Adding images (Advanced)

At the end of this step, you will have:

- Inserted any pictures into your manuscript using the Pictures function.
- Designer’s choice: Added frames using Picture Styles and positioned the image.
- Sized for bleed or no bleed.

If you want to include pictures in your book, you need to make sure they appear correctly in the final file. You will also learn how to use the Picture Tools Format tab in Microsoft Word to apply frames. Before you insert images, make sure that the images are high resolution. Learn more about formatting images.

Adding images into Microsoft Word

1. Place the cursor just before the place where the image should appear.
2. On the Insert tab, click Pictures and browse to find the desired image. Click Insert to add the image.
3. Set the image positioning to have text wrap around it. This allows you to reposition the image on the page. To set text wrapping, click the image to open the Picture Tools Format tab, click Position, and then select any of the options under With text wrapping.
4. After applying text wrapping, you can reposition your image by dragging and dropping it.

Applying a style to an image

1. Click the image to open the Picture Tools Format tab. In the Picture Styles group, select a frame to apply to the image.
2. Click Position and hover over options to show different available positions for the image within the text.

Sizing images for no bleed books

1. Right-click the image and select Size and Position.
2. In the pop-up menu, confirm that the checkbox next to Lock aspect ratio is checked. Adjust the height or width as desired and click OK.
3. Make sure that the image is inside all four margins. You can turn on Gridlines to show where your margins begin by going to the Layout tab, clicking Align, and selecting View Gridlines. If the image is sized so that it is close to the margins, do the math. Subtract your inside and outside margins from the trim size for width and subtract top and bottom from the trim size for height. The image size cannot be larger than:
   a. Image Size Width (No Bleed) = Trim Size – Inside Margin – Outside Margin
   b. Image Size Height (No Bleed) = Trim Size – Top Margin – Bottom Margin

Sizing images to bleed

1. To size an image for bleed, right-click the image and select Size and Position. In the pop-up menu, confirm that the checkbox next to Lock aspect ratio is checked, and then adjust the height or width as needed to make the image bleed to the edge of the page. Click OK.
2. To have the image bleed from side to side, set the width of your image to the width of your trim size plus 0.125" (3 mm). (For our example book, we sized our image width to 6.125" (15.54 cm).)
3. If you want your image to bleed from top to bottom, set the height of your image to .25" plus book’s trim size height. (For a 6" x 9" (15.24 x 22.86 cm) book, set the height to 9.25" (23.46 cm).)
4. Before you upload your interior file to KDP, make sure that you choose Bleed in the KDP paperback options, on the Paperback Content tab, in the Print Options section.
Step 9: Creating a table of contents (TOC)

At the end of this step, you will have:

- Used the TOC function in Microsoft Word to create a TOC that pulls in all headings tagged with **Heading 1** style (and their page numbers).
- Formatted the TOC header.
- Used the **Update Table** function after any manuscript changes such as removing or adding content.

This step is optional. Not all books have a TOC. If you’re unsure whether to include one, find books with content similar to yours to get an idea of what readers expect. If you also want to publish your book as an eBook, creating a TOC now will save you time. Why? Because Amazon requires all Kindle eBooks to have a TOC, which allows eBook readers to navigate between chapters easily.

In **Step 7**, you applied the **Heading 1** style to each chapter title. By using Styles, you have opened up some additional features in Microsoft Word, such as an automated Table of Contents. Microsoft Word builds the Table of Contents (TOC) for you. If you add pages or move content, it is easy to update the automated TOC since it is based on the **Heading 1** style that you applied to your chapter titles.

**Adding automated table of contents**

1. Highlight the Table of Contents text on the placeholder page that you created in **Step 4**, in the **Adding Section Breaks and Blank Pages** section. On the **References** tab, click **Table of Contents** and select **Automatic Table 2** to insert a new TOC.
2. Format the Table of Contents heading by choosing font, size, and alignment. (For example, **Lucida Sans**, **24pt**, center alignment.)

**Updating the table of contents**

1. To update the table, click the TOC and go to the **References** tab.
2. In the **Table of Contents** section, click **Update Table**.
Step 10: Proofing and exporting to PDF

At the end of this step, you will have:

- Proofread your manuscript using formatting symbols.
- Flattened transparencies.
- Turned off downsampling to ensure highest resolution images.
- Embedded all fonts.
- Exported as PDF using the advanced options.

Now that your formatting is complete, it’s time to do a final check and adjust some settings to ensure your file works with the KDP website.

Proofing and exporting your document

1. Turn on hidden formatting symbols by clicking the paragraph symbol on the Home tab. Scroll through the document looking for any spacing issues.
2. To embed fonts, go to the File tab, click Options and select the Save menu.
3. Scroll to the Preserve Fidelity when sharing section and check the Embed fonts in the file option. Leave other options unchecked.
4. Click the Advanced menu and scroll to the Image Size and Quality section.
5. Click the checkbox next to Do not compress images in file.
6. Set the default target output to 330 ppi.
7. Click OK to save changes.
8. To export as a PDF, go to the File tab, click Export, and then click Create PDF/XPS Document.
9. In the pop-up menu, click Options and then click the checkbox next to ISO 9005-1 compliant (PDF/A). This flattens any transparencies within the document.
10. Click OK to save changes.
11. Click the Publish button to create a PDF of the Microsoft Word document.

You’re now done building your interior file. To upload it to KDP, go to your Bookshelf.

Did this guide answer your questions? Yes | No

The survey is hosted by Qualtrics, so you’ll visit their site to fill it out.

---

1 The information in this guide is specific to the 2016 version of Word. Different versions may have different navigation and views. For help with a different version, check out Microsoft Office help.